Panne de lave-glace

Panne de lave-glace

Messagepar TechF1 » 21 Aoû 2015, 19:44

Bonjour,

je possède une Honda Prélude et une Honda NSX dont j'ai réussi à réparer les ALB grâce aux conseils de T-Maxx.
Aujourd'hui j'ai un autre problème, en effet sur la NSX lorsque j'active le lave-glace en tirant la commande des essuies-glace vers moi, ceux-ci s'activent mais aucun liquide n'arrive sur le pare-brise, et on n'entend aucun son de pompe.
Si maintenant j'active les lave-phares, on entend bien la pompe et le liquide jaillit des lave-phares (ça en met plein le capot d'ailleurs).
Hors je crois que c'est la même pompe pour les deux (pare-brise et phares), n'est-ce pas ?

Est-ce que quelqu'un aurait une idée du problème et par où je dois commencer à chercher ?

Merci
TechF1
membre
membre
 
Messages: 10
Inscription: 19 Jan 2010, 12:04
Véhicule principal: Honda Prélude 1991
Véhicule secondaire: Honda Prélude 1983
Autre véhicule: Honda NSX 1991

Re: Panne de lave-glace

Messagepar T-Maxx » 24 Aoû 2015, 07:55

Salut,
non, il y a bien deux pompes de LG
2015-08-24_085217.jpg


@ plus
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4918
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005

Re: Panne de lave-glace

Messagepar TechF1 » 25 Aoû 2015, 19:33

Merci pour l'info,

je regarderai ça dès que j'aurai plus de temps.
TechF1
membre
membre
 
Messages: 10
Inscription: 19 Jan 2010, 12:04
Véhicule principal: Honda Prélude 1991
Véhicule secondaire: Honda Prélude 1983
Autre véhicule: Honda NSX 1991


Retourner vers Forum général Honda NSX (90-05)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités